Search found 18 matches

by F1SMV
22 Aug 2017, 08:56
Forum: French language forum
Topic: lotw attention !!
Replies: 0
Views: 1355

lotw attention !!

Bonjour je viens de remarquer que mes envois lotw depuis avril ne fonctionnent pas (suite à un changement de pc j'ai mal reconfiguré lotw certainement, le certificat n'est pas pris en compte) , le seul probléme est que que log4om me dit que tout mes envois sont ok, ce qui n'est pas le cas ! J'ai com...
by F1SMV
09 Mar 2017, 12:45
Forum: French language forum
Topic: qsl
Replies: 4
Views: 1967

Re: qsl

Hi Terry

thank again fer infos. All is ok on my last print.

73 Eric
by F1SMV
07 Mar 2017, 17:40
Forum: French language forum
Topic: qsl
Replies: 4
Views: 1967

Re: qsl

Merci Terry for your quick help, just one why (*) after sentence "please QSL"

Thank agn 73 Eric
by F1SMV
07 Mar 2017, 06:48
Forum: French language forum
Topic: qsl
Replies: 4
Views: 1967

qsl

Bonjour
j'utilise l'envoi des qsl a partir du soft mais invariablement le soft indique "thank qsl" (dans l'édition qsl) alors qu'il est bien indiqué que la carte qsl n'est pas arrivé. Ou dois je rechercher ? merci pour vos infos.

73 Eric
by F1SMV
01 Sep 2016, 17:57
Forum: Software Integration
Topic: w10 dont like split port ?
Replies: 7
Views: 2374

Re: w10 dont like split port ?

ge Terry after more 1 month to search i am huppy to said i got soluce..in windows "SERVICE" i switch to local port WCF 4080 and communicator to 4001 ..and in Communicator setup i wrote 4001 in tcp Direction Port only..may be my router blocked this port i dont know. ll is ok now in fldigi i can see f...
by F1SMV
29 Aug 2016, 16:20
Forum: French language forum
Topic: Cat et windows10
Replies: 3
Views: 1876

Re: Cat et windows10

Bonsoir JP et terry
avez vous reussi à faire redemarrer le cat ? j'ai la meme config ici, omnirig fonctionne (par contre c'est communicator qui refuse de s'ouvrir depuis que je suis passé sous w10, c'est enervant...hi)

j'attend de vos news.

73 Eric
by F1SMV
22 Jul 2016, 15:11
Forum: Software Integration
Topic: w10 dont like split port ?
Replies: 7
Views: 2374

Re: w10 dont like split port ?

Ga Terry i followed your instructions step after step but nada..communicator dont want open..i think prob is may be the firewall but communicator is authorized. i check too the administrator right...all ok i opened communicator in manual and saw datas this are the data from log : 2016-07-22 17:07:08...
by F1SMV
21 Jul 2016, 16:42
Forum: Software Integration
Topic: w10 dont like split port ?
Replies: 7
Views: 2374

Re: w10 dont like split port ?

ge Terry
i check youtbe vid which is nice but i have one problem, log4om window communicator no longer opens when there before moving to w10 everything worked perfectly with fldigi...and nothing works because this window is nonexistent..
is what I have to reinstall the program ?

thank infos

73 Eric
by F1SMV
21 Jul 2016, 12:56
Forum: Software Integration
Topic: w10 dont like split port ?
Replies: 7
Views: 2374

Re: w10 dont like split port ?

Hi Terry
thank for your answer..i check tuto but its true i dont need version 64 bits i thought was necessery..

73 Eric
by F1SMV
20 Jul 2016, 14:49
Forum: Software Integration
Topic: w10 dont like split port ?
Replies: 7
Views: 2374

w10 dont like split port ?

GA
since i m switch under w10 its seems split port used with vspe dont run..have you notice same prob ? i used split port when i used both cat and fldigi..intégration was great with log4om but since w10 nothing run..
idéas. ? help will be welcome
Thank 73 Eric