Search found 42 matches

by F1SMV
02 Jun 2020, 04:14
Forum: User support
Topic: fldigi + log4om v2, prob fix (icom 7600) !
Replies: 2
Views: 145

Re: fldigi + log4om v2, prob fix (icom 7600) !

probably Terry except that since version 2 I had not been able to traffic in olivia for example, the tx did not work. I was not the only one to say so. I didn't want to split the ports. It's a solution that works.

73 Eric
by F1SMV
01 Jun 2020, 04:44
Forum: User support
Topic: fldigi + log4om v2, prob fix (icom 7600) !
Replies: 2
Views: 145

fldigi + log4om v2, prob fix (icom 7600) !

GM after some hours and days to try how run both log4om v2 and fldigi i found by hazard on the net the bridge "fldigilabs gateway " http://www.n2amg.com/software/fldigi-dxlabs-gateway/ which run very well. After qso only click on "save qso" and log4om registred qso on the log. 1/ run fldigilabs gate...
by F1SMV
16 May 2020, 06:47
Forum: French language forum
Topic: Bug database sur V2 ?
Replies: 4
Views: 693

Re: Bug database sur V2 ?

Bonjour faites trés attention a faire des sauvegardes trés régulières , j'ai eu un plantage de la base et j'ai aussi remarqué que certains enregistrements ne se font pas..heureusement je que je sauvegarde en temps réel à la fois sur un syno et sur dropbox et j'ai pu reinstaller la base sauvegardée 1...
by F1SMV
07 Feb 2020, 06:47
Forum: General discussions
Topic: IC-7600v2 with Omni-Rig
Replies: 5
Views: 518

Re: IC-7600v2 with Omni-Rig

Bonjour

test your connexion in first with commander from dx labs software to see more setup. This soft run very well with all trx. After test omnirig.

73 Eric

ps : i have too icom 7600 which run well with omnirig
by F1SMV
04 Feb 2020, 11:35
Forum: General discussions
Topic: Release note – Version 2.3.0.0
Replies: 10
Views: 2703

Re: Release note – Version 2.3.0.0

GA

thank you for the work done for the community.
I did not have time to check the connection with fldigi but I just realized hrdlog.net is not updated despite having entered the code in the right tab.

73 Eric
by F1SMV
01 Feb 2020, 18:00
Forum: French language forum
Topic: probleme avec zone CQ
Replies: 3
Views: 600

Re: probleme avec zone CQ

je viens de comprendre ce qui se passe car j'utilise 2 computers. Il faut rafraichir (en bas à gauche) pour voir apparaître le nouvel enregistrement (et ce sur le 2eme ordinateur).

73 Eric
by F1SMV
01 Feb 2020, 06:30
Forum: French language forum
Topic: probleme avec zone CQ
Replies: 3
Views: 600

Re: probleme avec zone CQ

bonjour désolé je n'ai pas la solution mais je voudrai échanger en Francais , hi c'est un peu plus facile auriez vous constaté des enregistrements qui disparaissent du log ..j'ai eu le cas l'autre soir obligé de ressaisir 3 fois des qsos qui ne "s'enregistraient pas".. c'est la premiére fois que je ...
by F1SMV
30 Jan 2020, 17:43
Forum: General discussions
Topic: always no tx fldigi & log4om
Replies: 32
Views: 2365

Re: always no tx fldigi & log4om

GE Bojan and the group Bojan i put same same cfg than yous screen copy , but always nothing :( SQ5TDZ, i think this new version must be update..i will continue use wsjt with dx labs in waiting next version. After more one week its'enough hi... Ik0Tix , no ..with old version i dont split any port all...
by F1SMV
30 Jan 2020, 07:10
Forum: General discussions
Topic: always no tx fldigi & log4om
Replies: 32
Views: 2365

Re: always no tx fldigi & log4om

Bonjour Terry i use fldigi 4.1.09.12 version ... Mark do you think i must back on vspe ? ..but i try without more success.. this morning i test in same cfg my "old version" of log4om (version 1), work ! tx is ok for your info i put my setup , i see tcp port arent the same does i must change in misc\...
by F1SMV
29 Jan 2020, 07:14
Forum: General discussions
Topic: always no tx fldigi & log4om
Replies: 32
Views: 2365

Re: always no tx fldigi & log4om

Roland
i check , its ok i have same that you..in TCP-IP sessions

73 Eric