Log4OM2 v2.13.0.0 Cluster Hilfe

Moderator: DF5WW

Locked
OE5CCN
Advanced Class
Posts: 44
Joined: 01 Feb 2014, 16:58

Log4OM2 v2.13.0.0 Cluster Hilfe

Post by OE5CCN »

Hallo Freunde !
Hab mich heute mal drüber getraut und V2 installiert
Hab Probleme einen Cluster oder den Super Cluster zum laufen zu bringen...Vielleicht kann ja jemand von Euch helfen?
Beste 73 und schönen Dank im vorraus
werde wahrscheinlich noch öfters eure geschätzte Hilfe zum neuem Log brauchen
Danke Chris
OE5CCN
Kenwood TS 480 HX 200 Watt Hexbeam 10 Meters over Ground,Most active 20,17,15,12,10 in ALL Modes
OM: Christian
Salzkammergut /OÖ.
Austria
User avatar
DF5WW
Log4OM Alpha Team
Posts: 1790
Joined: 02 May 2013, 09:49
Location: Kraam, Rhineland Palatinate, Germany
Contact:

Re: Log4OM2 v2.13.0.0 Cluster Hilfe

Post by DF5WW »

Hallo Chris,

Du bist hier im Bereich für Log4OM V1, also etwas falsch aber wenn Du das hier gelesen hast
verschiebe ich das in den korrekten Bereich weiter oben im Forum.

Es gibt eine deutsche Anleitung von einem OM der sich die Mühe des übersetzens gemacht
hat. Damit sollte es etwas leichter gehen auch wenn die nicht auf dem letzten Stand ist.
Aber bei Cluster und Supercluster sind keine Änderungen eingetreten.

Hier mal der Link zum deutschen Manual: https://www.log4om.com/l4ong/usermanua ... NG_GER.pdf

Wenn Du diese Antwort hier gelesen hab gib einfach in der Antwort Bescheid dann verschiebe ich an den richtigen Ort.
73´s .. Juergen ... ALT-512 SDR (10W) , 50 m random wire at CG-3000 autotuner, Xiegu G90 (20W HF TRX) as portable Radio. Also TS-790E (40 W) for VHF/UHF with X-50 vertical and Duoband 4-Element LPDA.
OE5CCN
Advanced Class
Posts: 44
Joined: 01 Feb 2014, 16:58

Re: Log4OM2 v2.13.0.0 Cluster Hilfe

Post by OE5CCN »

Sorry ...Danke habs gelesen!
OE5CCN
Kenwood TS 480 HX 200 Watt Hexbeam 10 Meters over Ground,Most active 20,17,15,12,10 in ALL Modes
OM: Christian
Salzkammergut /OÖ.
Austria
OE5CCN
Advanced Class
Posts: 44
Joined: 01 Feb 2014, 16:58

Re: Log4OM2 v2.13.0.0 Cluster Hilfe

Post by OE5CCN »

Das Problem mit dem Cluster funktioniert jetzt prima ...Danke vielmals
habe nun ein Problem mit WSJT-X 2.2.2 und JTALERT 2.50.1 es wird zwar das QSO geloggt aber gleich 2 mal obwohl ich bei WSJT-X nicht den UDP Port an habe :shock: :?:
Ausserdem bekomme ich eine Fehlermeldung...siehe Bild
Image
OE5CCN
Kenwood TS 480 HX 200 Watt Hexbeam 10 Meters over Ground,Most active 20,17,15,12,10 in ALL Modes
OM: Christian
Salzkammergut /OÖ.
Austria
Locked