stampa etichette,pse qsl manca l'asterisco

Post Reply
ik5sre
Novice Class
Posts: 20
Joined: 06 Nov 2017, 20:02

stampa etichette,pse qsl manca l'asterisco

Post by ik5sre » 27 Apr 2019, 14:00

Ciao,
avrei bisogno di un chiarimento. Ho stampato delle etichette con piu' qso nella singola etichetta,alcuni confermati ed altri in attesa di conferma. In Impostazioni>qsl ed etichette ho selezionato l'opzione di impostare PSE QSL quando e' nello status di Request o NO . Ho notato pero' che l'asterisco viene stampato sul qso in attesa di conferma solo se nel mio log la stazione e' settata come qsl ricevuta in modo Request. Se invece e' messa come NO sull'etichetta non viene stampato nessun asterisco . Quindi la mia domanda e': L'asterisco e' stampato solo se il modo di qsl ricevuta e' REQUEST? perche' secondo il manuale dovrebbe essere stampata sia nel modo REQUEST che NO .
Vi ringrazio per la risposta.
73 da IK5SRE Francesco

ik5sre
Novice Class
Posts: 20
Joined: 06 Nov 2017, 20:02

Re: stampa etichette,pse qsl manca l'asterisco

Post by ik5sre » 27 Apr 2019, 15:19

nella foto si vede il problema ,entrambi i qso sono in attesa di conferma,uno ha lo status REQUEST e uno il NO, l'asterisco e' solo su quello con REQUEST. Ho anche provato a modificare l'impostazione da impostazioni>qsl ed etichette mettendo la spunta solo su NO ed in questo caso l'asterisco non viene messo a nessun qso dell'etichetta.
Attachments
photo_2019-04-27_17-15-13.jpg
photo_2019-04-27_17-15-13.jpg (110.48 KiB) Viewed 384 times

Post Reply