Not uploading QSO's

User avatar
f4gwm
Novice Class
Posts: 26
Joined: 18 Jan 2020, 17:07

Re: Not uploading QSO's

Post by f4gwm » 21 Jan 2020, 15:02

hello terry

How can i send you my support request for the problem of uploading to hrdlog ?

many thanks
F4GWM
CEDRIC

User avatar
G4POP
Log4OM Alpha Team
Posts: 6573
Joined: 21 Jan 2013, 14:55
Location: Burnham on Crouch, Essex UK

Re: Not uploading QSO's

Post by G4POP » 21 Jan 2020, 15:51

f4gwm wrote:
21 Jan 2020, 15:02
hello terry

How can i send you my support request for the problem of uploading to hrdlog ?

many thanks
See the secion about support requests in the user guide and on our web site
73 Terry G4POP

User avatar
f4gwm
Novice Class
Posts: 26
Joined: 18 Jan 2020, 17:07

Re: Not uploading QSO's

Post by f4gwm » 21 Jan 2020, 15:53

G4POP wrote:
21 Jan 2020, 15:51
f4gwm wrote:
21 Jan 2020, 15:02
hello terry

How can i send you my support request for the problem of uploading to hrdlog ?

many thanks
See the secion about support requests in the user guide and on our web site
Yes terry

All is ok for me it was just about your address to send you the report but i have found it and i have sended you the requeston your mail

many thanks
F4GWM
CEDRIC

EA7KHF
Novice Class
Posts: 8
Joined: 06 Nov 2019, 15:33

Re: Not uploading QSO's

Post by EA7KHF » 23 Jan 2020, 14:27

Tenia el mismo problema y ya ha quedado solucionado, el fallo era mio que en vez de meter el codigo que envia HRDlog cuando te registras estaba metiendo mi paswoord,
debeis de tener un codigo especifico para las upoload, espero haber ayudado.
73

User avatar
f4gwm
Novice Class
Posts: 26
Joined: 18 Jan 2020, 17:07

Re: Not uploading QSO's

Post by f4gwm » 23 Jan 2020, 14:49

I know that the code is the upload code it is not a password.
This code is send by hrdlog by mail.

I know all about that
F4GWM
CEDRIC

User avatar
f4gwm
Novice Class
Posts: 26
Joined: 18 Jan 2020, 17:07

Re: Not uploading QSO's

Post by f4gwm » 26 Jan 2020, 16:42

Hello

i have installed the new version of log4om v2.2.0 but i have always the same problem with my upload on HRDLOG.
i have an error when i upload the in automatic or in manual mode

can you help me please
F4GWM
CEDRIC

User avatar
HB9VQQ
Log4OM Beta Team
Posts: 203
Joined: 16 Jan 2020, 21:19
Location: Switzerland
Contact:

Re: Not uploading QSO's

Post by HB9VQQ » 26 Jan 2020, 17:37

Cedric, it is really difficult to try to help you without any data.

1. Open Realtime log : Help --> Realtime Log
2. Manually upload again
3. In Realtime Log click on "Save log"
4. Send log (attach to this thread)

73
Roland
Flex 6600 - Spiderbeam

User avatar
f4gwm
Novice Class
Posts: 26
Joined: 18 Jan 2020, 17:07

Re: Not uploading QSO's

Post by f4gwm » 26 Jan 2020, 17:45

HB9VQQ wrote:
26 Jan 2020, 17:37
Cedric, it is really difficult to try to help you without any data.

1. Open Realtime log : Help --> Realtime Log
2. Manually upload again
3. In Realtime Log click on "Save log"
4. Send log (attach to this thread)

73
Roland
Hello roland

i dont know how to attach to this thread can i send you the log via email ?
F4GWM
CEDRIC

User avatar
HB9VQQ
Log4OM Beta Team
Posts: 203
Joined: 16 Jan 2020, 21:19
Location: Switzerland
Contact:

Re: Not uploading QSO's

Post by HB9VQQ » 26 Jan 2020, 17:56

Unbenannt.JPG
Unbenannt.JPG (47.2 KiB) Viewed 202 times
Flex 6600 - Spiderbeam

User avatar
f4gwm
Novice Class
Posts: 26
Joined: 18 Jan 2020, 17:07

Re: Not uploading QSO's

Post by f4gwm » 26 Jan 2020, 18:01

HB9VQQ wrote:
26 Jan 2020, 17:56
Unbenannt.JPG
ok it is around 17:50:16
Attachments
log2.txt
(132.55 KiB) Downloaded 14 times
F4GWM
CEDRIC

Post Reply