sempre errore invio dati su HRDLOG.NET

Italian language forum v2
Post Reply
iw2dqe
Novice Class
Posts: 15
Joined: 08 Aug 2018, 15:13

sempre errore invio dati su HRDLOG.NET

Post by iw2dqe » 11 Jul 2020, 21:51

Buonasera,
ancora non sono riuscito a risolvere il problema dell'invio dei qso su HRDLOG.NET, ho la versione 2.8.0.0 di LOG4OM V2 , ho provato a richiedere un nuovo codice a hrdlog.net e inserirlo in log4om , provato con il nominativo maiuscolo e poi minuscolo ma niente da fare , non riesco a mandare i qso sul log di hrdlog, vede sempre correttamente se sono on-line , vede la frequenza e modo in cui è impostata la radio ma non ne vuole sapere di prendere i qso, andando su hrdlog.net tuo profilo - utilità compare questa scritta:

Ultimo errore "QSO upload"
2020-07-11 21:17 - Unable to find QSO

quindi penso che log4om tenti di inviare qualcosa ma non nel modo giusto.
Cosa posso fare? Anche perchè non vi è un'opzione dove posso inviare i qso manualmente , per log4om i qso sono come spediti e non ripete l'aggiornamento.

iw2dqe
Novice Class
Posts: 15
Joined: 08 Aug 2018, 15:13

Re: sempre errore invio dati su HRDLOG.NET

Post by iw2dqe » 21 Jul 2020, 17:47

Nessun aiutino x risolvere il problema?

iw2dqe
Novice Class
Posts: 15
Joined: 08 Aug 2018, 15:13

Re: sempre errore invio dati su HRDLOG.NET

Post by iw2dqe » 12 Sep 2020, 22:06

Nessuna risposta, possibile che nessuno ha il mio stesso problema?
Chiedo un aiuto anche da parte degli sviluppatori che sicuramente sapranno come risolvere questo problema.
Grazie e 73 de Giancarlo

Post Reply